Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 757 Antworten
und wurde 44.080 mal aufgerufen
 
PC-Fragen!
Seiten 1 | ... 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | ... 51
Amazönchen ( Gast )
Beiträge:

05.09.2007 18:03
#361 RE: Probleme! Zitat · Antworten

Meinst du du kriegst einen Screenshot hin, Liebes!

Hat der hier beschrieben in einem extra Thread!

Dann können wir uns Morgen drum kümmern wenn er da ist???

Ist auch nicht schwer, aber bei einem so beschriebenen Problem hilfreich.

Hdl mein Schatz

Bluediamant ( gelöscht )
Beiträge:

05.09.2007 18:03
#362 RE: Probleme! Zitat · Antworten

hab gerade festgestellt, dass es nur auftritt,
wenn ich auf beiträge antworte.
bei der normalen leiste ist es nur unwesentlich

Amazönchen ( Gast )
Beiträge:

05.09.2007 18:04
#363 RE: Probleme! Zitat · Antworten

Hab dir was geschrieben Liebes mach das dann bitte vom Antwortfenster!

Bluediamant ( gelöscht )
Beiträge:

05.09.2007 18:05
#364 RE: Probleme! Zitat · Antworten

danke

dann machen wir das so....
hoffentlich ist dat chen morgen nüscht so schlecht gelaunt...

Teufel0815 Offline

Forencasanova


Beiträge: 12.461

06.09.2007 13:22
#365 RE: Probleme! Zitat · Antworten

Ick bin nich schlecht gelaunt! Nienich!
Aber dein Problem kriegen wir hin!
Wenn du nen Screenshot machst,kann ich mich drum kümmern!
Du mußt es aber von der Seite machen,bei der dieses Problem auftritt!
Dann kriegen wir´s in den Griff!
Versprochen!

==

Teufel0815 Offline

Forencasanova


Beiträge: 12.461

06.09.2007 13:35
#366 RE: Probleme! Zitat · Antworten


Was genau verschwindet bei dir immer?
Werbung,Uhr! Sind die Smilies auch weg,oder funktionieren die bloß nicht mehr!
Wie lang tritt das auf? Und was hast du unmittelbar vor dem Zeitpunkt gemacht,
als wieder alles funktionierte?
Wie oft ist das heute schon aufgetreten?
Und ist noch jemand,der das gleiche Problem hat????

Solltest du dieses Problem nochmal haben! "SCREENSHOT"!
Mich wundert,das es anscheinend nur den "Header/Footer"-Bereich betrifft!*Komisch*
Der wiederrum hat aber nüscht mit den Smilies zu tun!

Amazönchen ( Gast )
Beiträge:

06.09.2007 13:41
#367 RE: Probleme! Zitat · Antworten

Also erst mal deine Werbung unten, dann die Uhr da hab ich nur noch einen blauen Punkt!

Ins Admin Menü konnte ich auch nicht !

Smilies sind fast alle weg, sah noch einige Schilder und die Mieze z.B.!

Wollte dir auch einen Screenshot reinstellen selbst das Bild hab ich nicht mehr gesehen. Auch die Bilder in Google waren nicht zu sehen.

Hatte vor zwei Tagen ein Update von Java vorgenommen das hab ich nu rausgeschmissen und z.Zt. funzt alles, fragt sich nur wie lange.

Aufgetreten schon so 5 mal!

Grüßle

Teufel0815 Offline

Forencasanova


Beiträge: 12.461

06.09.2007 13:50
#368 RE: Probleme! Zitat · Antworten

Ähm,verstehe ich das richtig,das du auf der Google-Seite bei Bilder-Suche,
keine Bilder mehr siehst?Das wiederum,wäre eine wichtige Auskunft!

Amazönchen ( Gast )
Beiträge:

06.09.2007 13:56
#369 RE: Probleme! Zitat · Antworten

Ja aber nur wenn das Problem auftritt!

Mein chen

Teufel0815 Offline

Forencasanova


Beiträge: 12.461

06.09.2007 13:59
#370 RE: Probleme! Zitat · Antworten

Seitdem du die Trojaner runtergeschmissen hast,trat dieses Problem noch mal auf?

Amazönchen ( Gast )
Beiträge:

06.09.2007 14:17
#371 RE: Probleme! Zitat · Antworten

guggst du andere Baustelle!

Teufel0815 Offline

Forencasanova


Beiträge: 12.461

06.09.2007 14:19
#372 RE: Probleme! Zitat · Antworten

besser ist das!

Teufel0815 Offline

Forencasanova


Beiträge: 12.461

07.09.2007 17:04
#373 RE: Probleme! Zitat · Antworten

Antwort vom Support!

Wenn es nur bei einem User so erscheint, dann kann es sich eigentlich nur um ein Lokales Problem handeln. Evtl. ein Darstellungsfehler beim Brwoser oder der Browser zieht sich die Daten nicht korrekt, etc... da kanns viele Gründe geben.


Sonst nüscht!

Amazönchen ( Gast )
Beiträge:

07.09.2007 17:10
#374 RE: Probleme! Zitat · Antworten

Danke dir

Und Abhilfe durch Browserwechsel, oder

Teufel0815 Offline

Forencasanova


Beiträge: 12.461

07.09.2007 17:11
#375 RE: Probleme! Zitat · Antworten

Ich habe auf Grund der Probleme bei die Uhr und
den Counter im unteren Bereich wieder rausgeschmissen!

Vielleicht war das der Grund,für die Störungen bei unserer!

Wir warten jetzt einfach mal ab und sehen,was bei passiert!

Grüßchen vom

Seiten 1 | ... 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | ... 51
«« Link-Leiste
Link-Leiste »»
 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz