Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 757 Antworten
und wurde 43.160 mal aufgerufen
 
PC-Fragen!
Seiten: 1 | 4 | 7 | 10 | 13 | 16 | 19 | 21 | 22 | 23 | 25 | 28 | 31 | 34 | 37 | 40 | 43 | 46 | 49
Teufel0815 Bin nicht da

Forencasanova
Beiträge: 12.461


19.08.2007 19:19
RE: Probleme! Zitat · antworten

Swistsmilie Bin nicht da

Forenmieze (Admin)
Beiträge: 24.946


19.08.2007 19:20
RE: Probleme! Zitat · antworten



Hab das jetzt mehrfach probiert.... Bleibt jungfräulich weiß.....

Teufel0815 Bin nicht da

Forencasanova
Beiträge: 12.461


19.08.2007 19:21
RE: Probleme! Zitat · antworten

Vechtesmilie Bin nicht da

Forengräfin (jetzt Vechtesmiley)
Beiträge: 9.694


19.08.2007 19:24
RE: Probleme! Zitat · antworten

Bei mir auch alles weiß! Hilfe! was is denn da los?

Amazönchen

19.08.2007 19:27
RE: Probleme! Zitat · antworten

Ich hab auch ne weiße Seite Schatz

Och Menno hat aber auch nur Ärger unser liebes chen !

Drück Däumchen und wenn was ist sag Bescheid!

Grüßle

Teufel0815 Bin nicht da

Forencasanova
Beiträge: 12.461


19.08.2007 19:36
RE: Probleme! Zitat · antworten

Mir hamse meinen Shop jeklaut!

Amazönchen

19.08.2007 19:42
RE: Probleme! Zitat · antworten

Schatz ich probier noch mal was anderes !

Moment!

Amazönchen

19.08.2007 19:46
RE: Probleme! Zitat · antworten
Bin drin und konnte mich auch anmelden, also funzt der Link hier nicht !!

Kann aber die Artikel nicht anklicken und die Startseite(weiße Seiten)

Oder
Teufel0815 Bin nicht da

Forencasanova
Beiträge: 12.461


19.08.2007 19:55
RE: Probleme! Zitat · antworten

Kein Link funzt mehr!
Selbst die Links von Google oder andere Suchmaschinen funzen nich mehr!
Kommst nur über Google rein,auf die AGB-Seite!
Von da kannste dich anmelden!
Das wars dann! Mehr geht nich!

Ich möchte bitte irgendwas zerschlagen

Vechtesmilie Bin nicht da

Forengräfin (jetzt Vechtesmiley)
Beiträge: 9.694


19.08.2007 19:57
RE: Probleme! Zitat · antworten

Mal frag: Haste denn da heute irgendwas gebastelt oder kam das jetzt aus heiterem Himmel??

Amazönchen

19.08.2007 20:02
RE: Probleme! Zitat · antworten

Zitat von Teufel0815
Kein Link funzt mehr!
Selbst die Links von Google oder andere Suchmaschinen funzen nich mehr!
Kommst nur über Google rein,auf die AGB-Seite!
Von da kannste dich anmelden!
Das wars dann! Mehr geht nich!
Ich möchte bitte irgendwas zerschlagen



Schatz nu bleib mal Ruhig, kannst du nicht mal Johannes kontaktieren, direkt mein ich

Schade das Sabine nicht da ist.

Kann doch sein das die Verschiebung der Server was damit zu tun hat!

Hast doch den Link direkt eingebunden oder

Teufel0815 Bin nicht da

Forencasanova
Beiträge: 12.461


19.08.2007 20:36
RE: Probleme! Zitat · antworten

Nee,Amazönchen,
der Support von HPM kann da nich helfen!
Die ham mit dem Shop nüscht am Hut!

Der läuft auffm Server von Strato
Un der Shop is von OsCommerce

Amazönchen

19.08.2007 20:40
RE: Probleme! Zitat · antworten
Aber du hast den doch direkt HIER verlinkt chen

Ich meine hier

Und da kann die Verschiebung der Server schon eine Rolle spielen, denk ich!

Hatte das mal bei einem Webshop in der Ausbildung, deshalb frage ich!

Grüßle und
Turbo

19.08.2007 21:45
RE: Probleme! Zitat · antworten

Mein Ding hängt wieder meine das Forum mach jetzt Schluss

Teufel0815 Bin nicht da

Forencasanova
Beiträge: 12.461


20.08.2007 17:31
RE: Probleme! Zitat · antworten

Zitat von Turbo
Mein Ding hängt wieder meine das Forum mach jetzt Schluss



Dein "DING" hängt
Ups!!!!!! Meins zwar och!! Aber deins?????????

Seiten: 1 | 4 | 7 | 10 | 13 | 16 | 19 | 21 | 22 | 23 | 25 | 28 | 31 | 34 | 37 | 40 | 43 | 46 | 49
«« Link-Leiste
Link-Leiste »»
 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz