Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 757 Antworten
und wurde 44.405 mal aufgerufen
 
PC-Fragen!
Seiten 1 | ... 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | ... 51
Turbo ( Gast )
Beiträge:

14.11.2007 09:48
#541 RE: Probleme! Zitat · Antworten

Das kuriose ist auch noch, das ich diesen Text gespeichert hatte:


Es ist ein Fehler im Forum aufgetreten Es ist ein temporärer Fehler aufgetreten.
Laden Sie diese Seite in 30 Sekunden erneut.

Ein Techniker wurde gleichzeitig zu dieser Mitteilung über das Problem informiert.


Amazönchen ( Gast )
Beiträge:

14.11.2007 09:56
#542 RE: Probleme! Zitat · Antworten

Hmm das du das gespeichert hast ist ja nicht schlimm binchen

Ich würde sagen du lässt jetzt mal deinen Sohn nachsehen, wenn ich vor deinem PC sitzen würde, wäre es ein leichtes für mich es zu finden.

Nur so kann ich halt nicht genau sagen wo du das abgespeichert hast!

Eine Möglichkeit hätte ich noch, über –Zuletzt verwendete Dokumente!




Turbo ( Gast )
Beiträge:

14.11.2007 10:01
#543 RE: Probleme! Zitat · Antworten

Sogar mein Sohn ist hier machtlos.

Mich stört eben ein wenig, wenn ich Word öffne, das jedes mal der Text da steht, bzw. wenn ich etwas abspeichern will, steht bei Dateiname, eben dieser Text drin.

danke Dir aber trotzdem.

Amazönchen ( Gast )
Beiträge:

14.11.2007 10:12
#544 RE: Probleme! Zitat · Antworten

Jetzt weiß ich was du gemacht hast binchen!

Das ist ein Hyperlink also wenn du das öffnest gehe wie folgt vor!

Alles Markieren und dann die Entf. Taste drücken dann müsste es weg sein!


Turbo ( Gast )
Beiträge:

14.11.2007 10:17
#545 RE: Probleme! Zitat · Antworten


dann ist es auch weg und ich kann normal arbeiten.

Ruf ich das Word dann aber wieder auf, steht der Text wieder drin.

Das ist das eigenartige. Bei jedem Öffnen steht eben dieser Text drin, obwohl ich ihn jedes mal lösche.

Amazönchen ( Gast )
Beiträge:

14.11.2007 10:24
#546 RE: Probleme! Zitat · Antworten
Hmm dann musst du das Dokument suchen binchen!

Weißt du denn wann du es kopiert hast?? Da gehst du dann auch über den Verlauf!

Kann auch sein das du durch die mehrmaligen Zugriffe mehr zu löschen hast!

Fragt dich denn Word ob du die Änderung speichern willst dann mach das mal da müsste es weg sein!

Das neue erstellte/geänderte kannst du dann wie beschriebn löschen!

Turbo ( Gast )
Beiträge:

14.11.2007 10:31
#547 RE: Probleme! Zitat · Antworten

Muss mich eben hier irgendwie durchwurschteln.

Das eigenartige ist, das mich Word nicht fragt ob ich das Dokument speichern will.

Ich öffne Word und kann es aber gleich wieder mir dem Text darin schliessen.

Weis leider nicht mehr wann ich diese Datei kopiert hatte.

Amazönchen ( Gast )
Beiträge:

14.11.2007 10:46
#548 RE: Probleme! Zitat · Antworten

Dann öffne es mal und dann Markieren und Entf.!

Danach schließt du das sofort! binchen

Schreib mir mal was dann passiert!

Turbo ( Gast )
Beiträge:

14.11.2007 10:55
#549 RE: Probleme! Zitat · Antworten
Hab ich gemacht, dann steht ob ich dieses Dokument speichern will.
Amazönchen ( Gast )
Beiträge:

14.11.2007 11:02
#550 RE: Probleme! Zitat · Antworten

Okay jetzt schau mal oben in der Word Leiste welchen Namen das Dokument hat??

Du speicherst jetzt und dann suchst du das Dokument in Gemeinsamen Dokumente, da dann wie schon beschrieben löschen!

Dann muss es eigentlich weg sein!

Turbo ( Gast )
Beiträge:

14.11.2007 11:33
#551 RE: Probleme! Zitat · Antworten

Habe es jetzt mehrere Male versucht, aber der Text steht immer wieder da beim Öffnen von Word

Amazönchen ( Gast )
Beiträge:

14.11.2007 11:40
#552 RE: Probleme! Zitat · Antworten
Hmm da kann dir dann nur noch ein Profi helfen dann hast du eine Verknüpfung vorgenommen und die muss raus!

Hab dir aber gern geholfen binchen!

Vielleicht kennt dein Sohn ja jemanden!
Turbo ( Gast )
Beiträge:

14.11.2007 11:50
#553 RE: Probleme! Zitat · Antworten

Tja, bin nun doch ein "Computerheld", aber im negativen Sinne.

Vielen Dank für Deine Hilfe.

schnuwelchen ( Gast )
Beiträge:

14.12.2007 15:52
#554 RE: Probleme! Zitat · Antworten

was kann das sein,lings unten wo auf dem monitor start steht das wackelt immer so die zeichen die da neben sind auch.

Amazönchen ( Gast )
Beiträge:

14.12.2007 15:54
#555 RE: Probleme! Zitat · Antworten

Links unten beschreib mal das Zeichen Schnuwi???

Seiten 1 | ... 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | ... 51
«« Link-Leiste
Link-Leiste »»
 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz