Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 757 Antworten
und wurde 43.635 mal aufgerufen
 
PC-Fragen!
Seiten 1 | ... 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | ... 51
Vechtesmilie Offline

Forengräfin (jetzt Vechtesmiley)


Beiträge: 9.694

10.11.2007 12:20
#526 RE: Probleme! Zitat · Antworten

Huhu Glitzi!! Bei Deinem Problem kann ich Dir leider auch nicht helfen. Aber was mir gerade zum ersten Mal aufgefallen ist: War das immer schon so dass in Deiner Signatur "Kiss" mit drei s geschrieben war

LG Steffie

Swistsmilie Offline

Forenmieze (Admin)


Beiträge: 24.946

10.11.2007 13:41
#527 RE: Probleme! Zitat · Antworten

Huhu Glitzi

Nur mal so zu deiner Beruhigung

Du warst definitiv nicht angezeigt

Mit anderen Worten:
Nicht nur du wusstest nicht, dass du noch "on" warst. Wir wussten es auch nicht.....

Den Rest kann ich mir auch nich erklären

Amazönchen ( Gast )
Beiträge:

10.11.2007 15:00
#528 RE: Probleme! Zitat · Antworten

Huhu Gliitzi

Wie schon richtig sagt wurdest du nicht als aktiver User angezeigt. Das Problem besteht des Öfteren bei HPM was die Anfragen im Support zeigen.

Es ist aber schon mehrfach vom Support darauf hingewiesen worden, dass dies nichts Schlimmes ist. Also mach dir keine Sorgen, denn wenn ich gesehen hätte, du bist ON und antwortest nicht, wäre ich zur kleinen Hexe mutiert!


Teufel0815 Offline

Forencasanova


Beiträge: 12.461

10.11.2007 15:11
#529 RE: Probleme! Zitat · Antworten

Noch ein kurzer Nachtrag zum Problem "ON und doch nicht ON"!

Sollte jemand ON sein und ca. 15-20 Min. absolut nichts machen,
wird er nicht mehr als ON angezeigt!
Erst,wenn wieder irgend etwas "bewegt" wird,erscheint man wieder in der ON-Liste!

Grüßchen vom

Ich kann dich beruhigen! Es macht absolut nichts,als ON angezeigt
zu werden,obwohl man´s gar nicht ist!

schnuwelchen ( Gast )
Beiträge:

10.11.2007 15:29
#530 RE: Probleme! Zitat · Antworten



Dat wuste ich auch noch nicht.Dacht wenn man im Forum ist,und nan mal wech ist für länger.Dann würde das trotzdem als on anzeigen.

Teufel0815 Offline

Forencasanova


Beiträge: 12.461

10.11.2007 15:34
#531 RE: Probleme! Zitat · Antworten

Nein schnuwi!
Du mußt schon irgendwas mal bewegen! (scrollen reicht nicht!)
Irgend einen Button klicken (z.B. Suche oder Mitglieder o.ä.)
Oder mal einen Thresd ansehen!
irgendwas halt!
Nur dann wirste als "ON" angezeigt!

Grüßchen vom

Turbo ( Gast )
Beiträge:

13.11.2007 23:55
#532 RE: Probleme! Zitat · Antworten

Da Eure Turbo-Sonja manchmal ein kleiner "Held" am PC ist, wisst Ihr ja schon.
Habe schon wieder eine "Heldentat" vollbracht. Hatte mir vor Wochen einmal einen Text in die Word Datei kopiert.
Nun ist es so das jedesmal wenn ich die Word Datei aufrufe steht dieser Text darin.
Wie und was ich da getan habe kann ich allerdings nicht sagen.
Ich lösche ihn und kann dann ganz normal schreiben.

Was muss ich tun damit, wenn ich Word anklicke dieser Text nicht mehr da ist.

Jemand von Euch kann mir sicher helfen.

Amazönchen ( Gast )
Beiträge:

14.11.2007 07:45
#533 RE: Probleme! Zitat · Antworten

Kommt drauf an wo du das gespeichert hast binchen

Du musst es suchen und dann in dem Ordner wie folgt vorgehen !

Das Dokument mit der rechten Mousetaste anklicken und auf löschen klicken dann ist es weg! Oder wenn du das Dokument behalten willst musst du immer die Änderungen speichern.

Also wenn du was schreibst immer zwischendurch speichern am besten auf die Diskette in der Symbolleiste klicken!

Liebe Grüße

Turbo ( Gast )
Beiträge:

14.11.2007 09:02
#534 RE: Probleme! Zitat · Antworten

Werde es einmal versuchen.

Turbo ( Gast )
Beiträge:

14.11.2007 09:15
#535 RE: Probleme! Zitat · Antworten

Mein PC findet den Ordner nicht, wo ich das gespeichert habe.

Will das Dokument auch nicht behalten.

Amazönchen ( Gast )
Beiträge:

14.11.2007 09:18
#536 RE: Probleme! Zitat · Antworten

Versuch es mal über Eigene Dateien/ Eigene Dokumente!

binchen!

Turbo ( Gast )
Beiträge:

14.11.2007 09:22
#537 RE: Probleme! Zitat · Antworten

Dort ist auch nichts.

Turbo ( Gast )
Beiträge:

14.11.2007 09:31
#538 RE: Probleme! Zitat · Antworten

Habe jetzt einmal irgend einen Text eingegeben und beim speichern, steht bei Dateiname unten immer der
blöde Text drinnen.

Amazönchen ( Gast )
Beiträge:

14.11.2007 09:32
#539 RE: Probleme! Zitat · Antworten

Ein Versuch noch geh über Word rein und in der Symbolleiste auf öffnen.Dann öffnet sich auch eine Liste in der du das Dokument suchen kannst. Dann auch wieder anklicken mit rechts und auf löschen klicken.

Dann müsste das eigentlich erledigt sein!

Turbo ( Gast )
Beiträge:

14.11.2007 09:45
#540 RE: Probleme! Zitat · Antworten

Findet es nicht, war auch im Verlauf drin.

Seiten 1 | ... 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | ... 51
«« Link-Leiste
Link-Leiste »»
 Sprung  
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz